Passed

Verify Requirements.[localhost] docker : Error out if attempting to upgrade Docker across the 1.10 boundary

Took 18 ms.