Passed

Verify Requirements.[localhost] openshift_version : Abort if openshift_pkg_version was not set

Took 26 ms.